
<!DOCTYPE html>
<html lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta name="description" content="Securifi- Almond is the Worlds 1st wireless N touchscreen router. It boasts 300Mbps throughput,  the latest WPA/WPA2 Security and superior range." />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Securifi</title>
<link href="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/newstylev19.css" rel="stylesheet" type="text/css" />

<link href="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/reset.css" rel="stylesheet" type="text/css" />

<link href="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/fonts.css" rel="stylesheet" type="text/css" />

<link href="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/dd.css" rel="stylesheet" type="text/css" />

<link href="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/flags.css" rel="stylesheet" type="text/css" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />





<!--[if lt IE 9]>

        <script src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/js/html5shiv.js"></script>

<![endif]-->



	<link rel='archives' title='February 2012' href='https://www.securifi.com/2012/02' />
	<link rel='archives' title='January 2012' href='https://www.securifi.com/2012/01' />
<!-- Performance scores of this site is tuned by WP Performance Score Booster plugin v1.7.2 - http://wordpress.org/plugins/wp-performance-score-booster -->
<link rel='stylesheet' id='simple_tooltips_style-css'  href='https://www.securifi.com/wp-content/plugins/simple-tooltips/zebra_tooltips.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.securifi.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ks_main_style-css'  href='https://www.securifi.com/wp-content/plugins/ks_customfiles/assets/css/ks_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='ris-slider-css-css'  href='https://www.securifi.com/wp-content/plugins/ultimate-responsive-image-slider/css/slider-pro.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-style-css'  href='https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/assets/css/application.prefix.css' type='text/css' media='all' />
<script type='text/javascript' src='https://d1ps2o5uupey1c.cloudfront.net/wp-includes/js/jquery/jquery.js'></script>
<link rel='https://api.w.org/' href='https://www.securifi.com/wp-json/' />
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 3.0.5" />
<link rel="canonical" href="https://www.securifi.com/iot-security" />
<link rel='shortlink' href='https://www.securifi.com/?p=5918' />
<link rel="alternate" type="application/json+oembed" href="https://www.securifi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.securifi.com%2Fiot-security" />
<link rel="alternate" type="text/xml+oembed" href="https://www.securifi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.securifi.com%2Fiot-security&#038;format=xml" />

<meta http-equiv="Content-Language" content="en-US" />
<style type="text/css" media="screen">
.qtrans_flag span { display:none }
.qtrans_flag { height:12px; width:18px; display:block }
.qtrans_flag_and_text { padding-left:20px }
.qtrans_flag_en { background:url(https://www.securifi.com/wp-content/plugins/qtranslate/flags/gb.png) no-repeat }
.qtrans_flag_uk { background:url(https://www.securifi.com/wp-content/plugins/qtranslate/flags/uk.png) no-repeat }
.qtrans_flag_ca { background:url(https://www.securifi.com/wp-content/plugins/qtranslate/flags/ca.png) no-repeat }
.qtrans_flag_fr { background:url(https://www.securifi.com/wp-content/plugins/qtranslate/flags/fr.png) no-repeat }
.qtrans_flag_ja { background:url(https://www.securifi.com/wp-content/plugins/qtranslate/flags/jp.png) no-repeat }
.qtrans_flag_de { background:url(https://www.securifi.com/wp-content/plugins/qtranslate/flags/de.png) no-repeat }
.qtrans_flag_rg { background:url(https://www.securifi.com/wp-content/plugins/qtranslate/flags/zz.png) no-repeat }
</style>
<link hreflang="uk" href="https://www.securifi.com/uk/iot-security" rel="alternate" />
<link hreflang="ca" href="https://www.securifi.com/ca/iot-security" rel="alternate" />
<link hreflang="fr" href="https://www.securifi.com/fr/iot-security" rel="alternate" />
<link hreflang="ja" href="https://www.securifi.com/ja/iot-security" rel="alternate" />
<link hreflang="de" href="https://www.securifi.com/de/iot-security" rel="alternate" />
<link hreflang="rg" href="https://www.securifi.com/rg/iot-security" rel="alternate" />
<link rel="icon" href="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2015/08/cropped-high_res_logo_black-32x32.png" sizes="32x32" />
<link rel="icon" href="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2015/08/cropped-high_res_logo_black-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2015/08/cropped-high_res_logo_black-180x180.png" />
<meta name="msapplication-TileImage" content="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2015/08/cropped-high_res_logo_black-270x270.png" />
<!-- WooCommerce Google Analytics Integration -->
		<script type='text/javascript'>
			var gaProperty = 'UA-28999246-1';
			var disableStr = 'ga-disable-' + gaProperty;
			if ( document.cookie.indexOf( disableStr + '=true' ) > -1 ) {
				window[disableStr] = true;
			}
			function gaOptout() {
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
			}
		</script>
		<script type='text/javascript'>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga( 'create', 'UA-28999246-1', 'auto' );
		ga( 'set', 'dimension1', 'no' );
ga( 'require', 'ecommerce', 'ecommerce.js');</script>
		<!-- /WooCommerce Google Analytics Integration -->


<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.securifi.com/feed" />

<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.securifi.com/feed/rss" />

<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="https://www.securifi.com/feed/atom" />

<link rel="shortcut icon" href="https://d1ps2o5uupey1c.cloudfront.net/favicon.ico" type="image/x-icon" />

<!-- <link rel="pingback" href="https://www.securifi.com/xmlrpc.php" /> -->
</head>
<body class= "">

   <div class="top-ad-box" style="display:block !important">
      <p style="margin-bottom:0px !important; text-align:center;"><a href="/almondplus" style="color:#111111; font-size:80%; font-family: 'open_sanssemibold'; font-weight:normal; text-align:center; text-decoration:none; width:100%; float:left; cursor:pointer;">Now buy Almond+ Router at just $119.99! Limited period offer.</a></p> 
  </div>
   <div class="top-ad-box" style="display:none !important">
      <p style="margin-bottom:0px !important; text-align:center;"><a href="/iot-security" style="color:#111111; font-size:80%; font-family: 'open_sanssemibold'; font-weight:normal; text-align:center; text-decoration:none; width:100%; float:left; cursor:pointer;">Almond 3 - Now with first ever IoT Security solution!</a></p> 
  </div>
<!-- header starts here -->
<header class="group">
	<div class="wrapper">
    	<div class="logo" lang-attr ="en-US"><a href="https://www.securifi.com" class="logo-logo"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/logo.png" alt="Securifi" /></a> <a href="https://www.securifi.com" class="logo-text"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/logo-text.png" alt="Securifi" /></a></div>

<nav class="nav">
    <ul class="nav-list">
        <li id="menu-item-3726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3726"><a href="https://www.securifi.com/products">Products</a></li>
<li id="menu-item-3736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3736"><a href="https://www.securifi.com/wifi">Wi-Fi</a></li>
<li id="menu-item-1750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1750"><a href="https://www.securifi.com/smart-home">Smart Home</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://www.securifi.com/support">Support</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page  last_item menu-item-914"><a href="https://www.securifi.com/partners">Partner With Us</a></li>
                  <li class="menu-item"><a href="https://www.securifi.com/my-account">Sign In</a></li>
                <li class="menu-item"><div class="changelog-badge"><a href="https://www.securifi.com/cart" class="drop-target" id="cartico" title="View your shopping cart"><span id="shopcart_badge_cont" class="shopcart_visible"><span id="shopcart_badge" class="shopcart_visible">   0  </span></span></a></div></li>
        <li class="buynowmenu-item"><a href="/store" class="headerbuynow-btn">Buy Now</a></li>
    </ul>

      
</nav>
		
</div>
</header>
<!--end header-->
<!--Sidebar beginning-->

	<div id="sidebar">



		<!--The sidebars padding-->

		<div id="sidebar-padding">



			<ul>

      			   
			</ul>



		</div>

		<!--End sidebar padding-->





	</div>

	<!--End sidebar-->










<section class="box fixed-height group">
<div class="wrapper iot-slide group">
<div class="infoblock">
<h2>Almond.</h2>
<h3>Now with first ever IoT Security solution.</h3>
<p>      <span class="dashdivider"></span></p>
<h3>Now available on Almond 3 at $3.99/month.</h3>
</div>
</div>
</section>
<section class="box group sirenRules-main">
<div class="wrapper text-only border-top-2px-bottom group" style="min-height: 0px !important;">
<div class="homewifi_info_box">
<h2>Make sure only you control your home network</h2>
<p><strong> With Almond’s IoT security, your internet connected devices will be safe from Mirai-like botnet attacks.  Using Machine Learning, Almond can not only detect devices prone to outside hacks but also alert you in case one of your IoT device is behaving suspiciously. </strong></p>
</div>
</div>
</section>
<section class="box group">
<div class="wrapper text-only group border-top-2px-bottom">
<div class="iotblocks-container">
<div class="col-3 iotblock-left">
<div class="iot-slide-infoblock-main">
<div class="iot-slide-textbox">
<div class="iot-title">Detect Vulnerable Devices</div>
<div class="iot-txt">Almond automatically scans all the devices on your network for vulnerabilities everyday and even let you scan manually anytime with the tap of a button.</div>
</div>
</div>
<div class="iot-slide-infoblock-main">
<div class="iot-slide-textbox">
<div class="iot-title">Understand the root cause of the vulnerability</div>
<div class="iot-txt">Almond’s scanner lets you know the problems with your IoT devices and then a comprehensive help section guides you to fix them.</div>
</div>
</div>
<div class="iot-slide-infoblock-main">
<div class="iot-slide-textbox">
<div class="iot-title">Instant Notifications</div>
<div class="iot-txt">Get notifications about vulnerable and compromised devices directly on  the dashboard</div>
</div>
</div>
</div>
<div class="col-6 iotblock-middle">
<div class="iotblock-middle-slider">
 <script type="text/javascript">
	jQuery( document ).ready(function( jQuery ) {
		jQuery( '#example3_5937' ).sliderPro({
			//width
						width: "100%",
						
			//height
						autoHeight: true,
						
			//autoplay
						autoplay:  true,
			autoplayOnHover: 'none',
												autoplayDelay: 5000,
			
			
			arrows: false,
			buttons: false,
			smallSize: 500,
			mediumSize: 1000,
			largeSize: 3000,
			fade: true,
			
			//thumbnail
			thumbnailArrows: true,
			thumbnailWidth: 100,
			thumbnailHeight: 120,
									thumbnailsPosition: 'bottom',
									centerImage: true,
			allowScaleUp: true,
						startSlide: 0,
			loop: true,
			slideDistance: 5,
			autoplayDirection: 'normal',
			touchSwipe: true,
			fullScreen: false,
		});
	});
</script>
<style>
/* Example 3 */

/* border */
#example3_5937 .sp-selected-thumbnail {
	border: 4px solid #000000;
}

/* font + color */
.title-in  {
	font-family: Arial !important;
	color: #000000 !important;
	background-color: #FFFFFF !important;
	opacity: 0.7 !important;
}
.desc-in  {
	font-family: Arial !important;
	color: #FFFFFF !important;
	background-color: #000000 !important;
	opacity: 0.7 !important;
}

/* bullets color */
.sp-button  {
	border: 2px solid #000000 !important;
}
.sp-selected-button  {
	background-color: #000000 !important;
}

/* pointer color - bottom */
.sp-selected-thumbnail::before {
	border-bottom: 5px solid #000000 !important;
}
.sp-selected-thumbnail::after {
	border-bottom: 13px solid #000000 !important;
}

/* pointer color - top */


/* full screen icon */
.sp-full-screen-button::before {
    color: #FFFFFF !important;
}

/* hover navigation icon color */
.sp-next-arrow::after, .sp-next-arrow::before {
	background-color: #FFFFFF !important;
}
.sp-previous-arrow::after, .sp-previous-arrow::before {
	background-color: #FFFFFF !important;
}


#example3_5937 .title-in {
	color:  !important;
	font-weight: bolder;
	text-align: center;
}

#example3_5937 .title-in-bg {
	background: rgba(255, 255, 255, 0.7); !important;
	white-space: unset !important;
	max-width: 90%;
	min-width: 40%;
	transform: initial !important;
	-webkit-transform: initial !important;
	font-size: 14px !important;
}

#example3_5937 .desc-in {
	color:  !important;
	text-align: center;
}
#example3_5937 .desc-in-bg {
	background: rgba(, ) !important;
	white-space: unset !important;
	width: 80% !important;
	min-width: 30%;
	transform: initial !important;
	-webkit-transform: initial !important;
	font-size: 13px !important;
}

@media (max-width: 640px) {
	#example3_5937 .hide-small-screen {
		display: none;
	}
}

@media (max-width: 860px) {
	#example3_5937 .sp-layer {
		font-size: 18px;
	}
	
	#example3_5937 .hide-medium-screen {
		display: none;
	}
}
/* Custom CSS */
</style>
<div id="example3_5937" class="slider-pro">
	<!---- slides div start ---->
	<div class="sp-slides">
				<div class="sp-slide">
			<img class="sp-image" alt="" src="" 
				data-src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-slider1.png"
				data-small="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-slider1.png"
				data-medium="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-slider1.png"
				data-large="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-slider1.png"
				data-retina="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-slider1.png"/>

			
					</div>
				<div class="sp-slide">
			<img class="sp-image" alt="" src="" 
				data-src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-second.png"
				data-small="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-second.png"
				data-medium="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-second.png"
				data-large="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-second.png"
				data-retina="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-second.png"/>

			
					</div>
				<div class="sp-slide">
			<img class="sp-image" alt="" src="" 
				data-src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider6-v1.png"
				data-small="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider6-v1.png"
				data-medium="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider6-v1.png"
				data-large="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider6-v1.png"
				data-retina="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider6-v1.png"/>

			
					</div>
				<div class="sp-slide">
			<img class="sp-image" alt="" src="" 
				data-src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider4-3.png"
				data-small="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider4-3.png"
				data-medium="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider4-3.png"
				data-large="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider4-3.png"
				data-retina="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider4-3.png"/>

			
					</div>
				<div class="sp-slide">
			<img class="sp-image" alt="" src="" 
				data-src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider5-1.png"
				data-small="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider5-1.png"
				data-medium="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider5-1.png"
				data-large="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider5-1.png"
				data-retina="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider5-1.png"/>

			
					</div>
				<div class="sp-slide">
			<img class="sp-image" alt="" src="" 
				data-src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider3-1.png"
				data-small="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider3-1.png"
				data-medium="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider3-1.png"
				data-large="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider3-1.png"
				data-retina="https://d1ps2o5uupey1c.cloudfront.net/wp-content/uploads/2017/01/iot-security-slider3-1.png"/>

			
					</div>
				
	</div>
	
	<!---- slides div end ---->
		<!-- slides thumbnails div end -->
	
</div>

</div>
</div>
<div class="col-3 iotblock-right">
<div class="iot-slide-infoblock-main">
<div class="iot-slide-textbox">
<div class="iot-title">Advanced parental controls</div>
<div class="iot-txt">Get a snapshot of websites visited by your kids. Almond categorizes websites similar to movies so you can see what type of sites your kids are visiting. Even in incognito mode!</div>
</div>
</div>
<div class="iot-slide-infoblock-main">
<div class="iot-slide-textbox">
<div class="iot-title">Infected Devices</div>
<div class="iot-txt">Detect and block compromised devices on your network before they can harm you or the internet. Almond monitors the outbound traffic of the key popular IoT devices and alerts you in case they get compromised.</div>
</div>
</div>
<div class="iot-slide-infoblock-main">
<div class="iot-slide-textbox">
<div class="iot-title">Data Usage</div>
<div class="iot-txt">Check data consumed by each of your network device since last day, week or month.</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="IoT-list-container group">
<div class="wrapper group border-top-2px-bottom">
<h2>Almond will scan all your network devices for vulnerabilities and will monitor the outbound traffic for following popular IoT devices: </h2>
<div class="row group">
<div class="block">
<div class="col" style="text-align:left !important;">1. Airplay Speaker</div>
<div class="col" style="text-align:left !important;">2. Amazon Dash</div>
<div class="col" style="text-align:left !important;">3. Amazon Echo</div>
<div class="col" style="text-align:left !important;">4. August Connect</div>
<div class="col" style="text-align:left !important;">5. Belkin WeMo</div>
</div>
<div class="block">
<div class="col" style="text-align:left !important;">6. Canary</div>
<div class="col" style="text-align:left !important;">7. D-Link Camera</div>
<div class="col" style="text-align:left !important;">8. Foscam</div>
<div class="col" style="text-align:left !important;">9. GE Hub</div>
<div class="col" style="text-align:left !important;">10. Hikvision</div>
</div>
<div class="block">
<div class="col" style="text-align:left !important;">11. Honeywell Hub</div>
<div class="col" style="text-align:left !important;">12. Nest</div>
<div class="col" style="text-align:left !important;">13. Osram Lightify</div>
<div class="col" style="text-align:left !important;">14. Philips Hue</div>
<div class="col" style="text-align:left !important;">15. Piper</div>
</div>
<div class="block">
<div class="col" style="text-align:left !important;">16. Ring Doorbell</div>
<div class="col" style="text-align:left !important;">17. Samsung Smartthings</div>
<div class="col" style="text-align:left !important;">18. Sonos</div>
<div class="col" style="text-align:left !important;">19. Wink</div>
<div class="col" style="text-align:left !important;">20. Withings</div>
</div>
</div>
</div>
</section>
<section class="app-comparsion-big group">
<div class="wrapper group border-top-2px-bottom">
<div class="homewifi_info_box">
<p>Interested in protecting your home network against Mirai botnet malware? No problem. We now have an IoT Security service, available on subscription. Check the comparison table below to learn about all the features available in the Almond app and also compare the paid versus free versions. For full feature set available with Almond App, <a href="/app-comparison" target="_blank">click here</a></p>
</div>
<div class="padding">
<div class="col-12 text-center last mb0">
<h1>Almond App Comparison</h1>
</div>
</div>
<div class="row group">
<div class="full-col"><strong>Network Awareness</strong></div>
</div>
<div class="row group">
<div class="title_txt"></div>
<div class="col"><a href="#"><strong>Free<br>        Almond App</strong></a></div>
<div class="col"><a href="#"><strong>Almond App with<br />        IoT Security**</strong></a></div>
<div class="col"><a href="#"><strong>Typical<br>        Routers</strong></a></div>
</div>
<div class="row group">
<div class="title_txt"><span class="app-icon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/notificationicon.png"></span><span class="app-txt">Notifications when new devices join the network</span></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/tickicon.png" alt="YES"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/tickicon.png" alt="YES"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/crossicon.png" alt="NO"></div>
</div>
<div class="row group">
<div class="title_txt"><span class="app-icon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/detectdevicesicon.png"></span><span class="app-txt">Automatically detect device types &#8211; iPhones, Laptops, Kindle &#8211; connecting to your network</span></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/tickicon.png" alt="YES"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/tickicon.png" alt="YES"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/crossicon.png" alt="NO"></div>
</div>
<div class="row group">
<div class="title_txt"><span class="app-icon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/datausageicon.png"></span><span class="app-txt">Check the data usage of each device in the network</span></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/crossicon.png" alt="NO"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/tickicon.png" alt="YES"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/crossicon.png" alt="NO"></div>
</div>
<div class="row group">
<div class="full-col"><strong>Parental Controls</strong></div>
</div>
<div class="row group">
<div class="title_txt"><span class="app-icon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/blockicon.png"></span><span class="app-txt">Block and schedule devices on your network</span></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/tickicon.png" alt="YES"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/tickicon.png" alt="YES"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/crossicon.png" alt="NO"></div>
</div>
<div class="row group">
<div class="title_txt"><span class="app-icon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/webhistoryicon.png"></span><span class="app-txt">Check web browsing history sorted according to movie ratings</span></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/crossicon.png" alt="NO"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/tickicon.png" alt="YES"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/crossicon.png" alt="NO"></div>
</div>
<div class="row group">
<div class="title_txt"><span class="app-icon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/familyprofileicon.png"></span><span class="app-txt">Create family profiles to control internet access*</span></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/tickicon.png" alt="YES"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/tickicon.png" alt="YES"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/crossicon.png" alt="NO"></div>
</div>
<div class="row group">
<div class="title_txt"><span class="app-icon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/voiceactivateicon.png"></span><span class="app-txt">Voice activate through Amazon Alexa</span></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/tickicon.png" alt="YES"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/tickicon.png" alt="YES"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/crossicon.png" alt="NO"></div>
</div>
<div class="row group">
<div class="full-col"><strong>IoT Security</strong></div>
</div>
<div class="row group">
<div class="title_txt"><span class="app-icon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/scandevicesicon.png"></span><span class="app-txt">Scan all devices in the network for botnet/malware vulnerabilities</span></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/crossicon.png" alt="NO"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/tickicon.png" alt="YES"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/crossicon.png" alt="NO"></div>
</div>
<div class="row group">
<div class="title_txt"><span class="app-icon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/moniterdevicesicon.png"></span><span class="app-txt">Monitor outbound traffic to detect zombie devices in the network</span></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/crossicon.png" alt="NO"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/tickicon.png" alt="YES"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/crossicon.png" alt="NO"></div>
</div>
<div class="row group">
<div class="title_txt"><span class="app-icon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/suspiciousdevicesactivityicon.png"></span><span class="app-txt">Get notifications on suspicious device activity and vulnerable devices in the network</span></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/crossicon.png" alt="NO"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/tickicon.png" alt="YES"></div>
<div class="col"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/app/crossicon.png" alt="NO"></div>
</div>
<div class="row group" style=" border-bottom:0px;">
<div class="full-col" style="font-size:15px;color:#333333; font-weight:600;">
<p style="margin-bottom:0px !important;">&nbsp;* Older firmwares do not support family profiles</p>
<p style="margin-bottom:0px !important;">** Available on select Almond models</p>
</div>
</div>
</div>
</section>
<section class="box group" id="products_div">
<div class="wrapper text-image-div noborder-bottom text-center group products_bg">
<div class="padding">
<div class="col-12 text-center last">
<h1>IoT Security will be available on original Almond and Almond 2015 starting March 2017</h1>
</div>
</div>
<div class="products_container_main">
<div class="products_list_main">
<ul>
<li id="almond-three" style="width:33%">
<div class="product_box_main">
<div class="product_image_box"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/products/almond3_white-device.png" alt=""> </div>
<div class="product_info_box">
<h3>Almond 3</h3>
<p>Our latest and greatest Smart Home Wi-Fi System covers your home with a thick, fast and reliable Wi-Fi signal. Moonlights as a Smart Home Hub.</p>
</div>
<div class="product_buttons_box">
<div class="productbuynow-btn-box">
<p class="product woocommerce add_to_cart_inline "> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">$</span>149.99</span> <a href="/almond3?display=true" class="button add_to_cart_button product_type_simple">Add to cart</a> </p>
</div>
</div>
<div class="product_learnbuttons_box">
<div><a href="/almond3" class="learnmore-btn">Learn More <span class="chevron right"></span></a></div>
</div>
</div>
</li>
<li id="almond-plus" style="display:none">
<div class="product_box_main">
<div class="product_image_box"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/products/almond+_device.png" alt=""> </div>
<div class="product_info_box">
<h3>Almond+</h3>
<p>Powerful dual band, Wi-Fi router or extender. Use it as a Smart Home Hub to wirelessly communicate with countless smart devices.</p>
</div>
<div class="product_buttons_box">
<div class="productbuynow-btn-box">		<p class="product woocommerce add_to_cart_inline ">

							<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>119.99</span>			
			<a href="/iot-security?add-to-cart=2350" rel="nofollow" data-product_id="2350" data-product_sku="MN-VYFN-S93K" data-quantity="1" class="button add_to_cart_button product_type_simple">Add to cart</a>
		</p></div>
</div>
<div class="product_learnbuttons_box">
<div><a href="/almondplus" class="learnmore-btn">Learn More <span class="chevron right"></span></a></div>
</div>
</div>
</li>
<li id="almond-2015" style="width:33%">
<div class="product_box_main product_box_active">
<div class="product_image_box"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/products/almond2015_device.png" alt=""> </div>
<div class="product_info_box">
<h3>Almond2015</h3>
<p>The perfect Wi-Fi router or range extender for reliable Wi-Fi in smaller homes with free app to monitor network.</p>
</div>
<div class="product_buttons_box">
<div class="productbuynow-btn-box">		<p class="product woocommerce add_to_cart_inline ">

							<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>89.99</span>			
			<a href="/iot-security?add-to-cart=2371" rel="nofollow" data-product_id="2371" data-product_sku="M9-EQSV-LU52" data-quantity="1" class="button add_to_cart_button product_type_simple">Add to cart</a>
		</p></div>
</div>
<div class="product_learnbuttons_box">
<div><a href="/almond-2015" class="learnmore-btn">Learn More <span class="chevron right"></span></a></div>
</div>
</div>
</li>
<li id="almond" style="width:33%">
<div class="product_box_main">
<div class="product_image_box"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/products/almond_device.png" alt=""> </div>
<div class="product_info_box">
<h3>Almond</h3>
<p>Our first, basic Wi-Fi device designed as a Wi-Fi range extender for smaller homes.</p>
</div>
<div class="product_buttons_box">
<div class="productbuynow-btn-box">		<p class="product woocommerce add_to_cart_inline ">

							<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>69.99</span>			
			<a href="/iot-security?add-to-cart=2370" rel="nofollow" data-product_id="2370" data-product_sku="B5-BN02-0XPL" data-quantity="1" class="button add_to_cart_button product_type_simple">Add to cart</a>
		</p></div>
</div>
<div class="product_learnbuttons_box">
<div><a href="/almond" class="learnmore-btn">Learn More <span class="chevron right"></span></a></div>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="product_features_container_main">
<div class="features_container">
<div class="products_featureslist">
<ul id="hidetooltip">
<li id="ftr1" arrow-value="false">
<div class="product_featurebox">
<div class="product_featureicon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/products/3minute-touchscreen-icon-white.png" alt=""> </div>
<div class="product_featureinfo">
<h4>3 Minute Touchscreen Setup</h4>
</div>
</div>
</li>
<li id="ftr2" arrow-value="false">
<div class="product_featurebox">
<div class="product_featureicon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/products/dual-band-gigabit-WiFi-icon-white.png" alt=""> </div>
<div class="product_featureinfo">
<h4>Dual-Band Gigabit Wi-Fi</h4>
</div>
</div>
</li>
<li id="ftr3" arrow-value="false">
<div class="product_featurebox">
<div class="product_featureicon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/products/easily-expandable-icon-white.png" alt=""> </div>
<div class="product_featureinfo">
<h4>Home Wi-Fi System</h4>
</div>
</div>
</li>
<li id="ftr4" arrow-value="false">
<div class="product_featurebox">
<div class="product_featureicon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/products/smart-home-hub-icon-white.png" alt=""> </div>
<div class="product_featureinfo">
<h4>Smart Home Hub</h4>
</div>
</div>
</li>
<li id="ftr5" arrow-value="false">
<div class="product_featurebox">
<div class="product_featureicon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/products/digital-WiFi-security-icon-white.png" alt=""> </div>
<div class="product_featureinfo">
<h4>Wi-Fi Security</h4>
</div>
</div>
</li>
<li id="ftr6" arrow-value="false">
<div class="product_featurebox">
<div class="product_featureicon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/products/built-in-home-security-icon-white.png" alt=""> </div>
<div class="product_featureinfo">
<h4>Built-in Siren</h4>
</div>
</div>
</li>
<li id="ftr7" arrow-value="false">
<div class="product_featurebox">
<div class="product_featureicon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/products/almond-mobile-app-icon-white.png" alt=""> </div>
<div class="product_featureinfo">
<h4>Almond Mobile App</h4>
</div>
</div>
</li>
<li id="ftr8" arrow-value="false">
<div class="product_featurebox">
<div class="product_featureicon"><img src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/products/universal-compatibility-icon-white.png" alt=""> </div>
<div class="product_featureinfo">
<h4>Universal Compatibility</h4>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="product_features_container_main">
<div class="features_container">
<div class="tooltip"> </div>
</div>
</div>
</div>
</section>
<p><script type="text/javascript">jQuery('body').addClass('new-homepage');var trackOutboundLinkhomeUK = function(url, isExternal) {var params = {};if (!isExternal) {params.hitCallback = function () {            document.location = url;}} ga('send', 'event', 'home-uk', 'click', url, params);return isExternal;}</script><br />  <script type="text/javascript">jQuery(function() { jQuery("#almond-3").click(function() { jQuery("html, body").animate({scrollTop:0}, "slow");  jQuery(".updates-modal").show();  return false;   });  });
jQuery(function() {  
//----- OPEN
    jQuery('[data-popup-open]').on('click', function(e)  {
        var targeted_popup_class = jQuery(this).attr('data-popup-open');
        jQuery("#video").attr('src','//www.youtube.com/embed/72OqDVGPwyw?autoplay=1&rel=0&modestbranding=1&controls=0&autohide=1&playsinline=1'); 
        jQuery('[data-popup="' + targeted_popup_class + '"]').fadeIn(350);
        e.preventDefault();
    });
 
    //----- CLOSE
    jQuery('[data-popup-close]').on('click', function(e)  {
        var targeted_popup_class = jQuery(this).attr('data-popup-close');
        jQuery("#video").attr('src',''); 
        jQuery('[data-popup="' + targeted_popup_class + '"]').fadeOut(350);
        e.preventDefault();
    });
  
 });
</script><script type="text/javascript" src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/js/tooltip.js"></script></p>




 <!-- Footer -->
<footer class="group">
  <div class="wrapper group">
    <div class="ftr-block1">
      <div class="sitemap">
        <h3 class="ftr-title">Products</h3>
        <nav>
          <ul>
            <li><a href="https://www.securifi.com/almond3">Almond 3</a></li>
            <li><a href="https://www.securifi.com/almondplus">Almond+</a></li>
            <li><a href="https://www.securifi.com/almond-2015">Almond 2015</a></li>
            <li><a href="https://www.securifi.com/almond">Almond</a></li>
            <li><a href="https://www.securifi.com/products?display=accessories">Accessories</a></li>  
            <li style="display:block;"><a href="https://www.securifi.com/security-bundle">Security Bundle</a></li>          
          </ul>
        </nav>
      </div>
      <div class="sitemap">
        <h3 class="ftr-title">Technology</h3>
        <nav>
          <ul>
            <li><a href="https://www.securifi.com/wifi">Wi-Fi</a></li>
            <li><a href="https://www.securifi.com/smart-home">Smart Home</a></li> 
            <li><a href="https://www.securifi.com/iot-security">IoT Security</a></li>  
            <li><a href="https://www.securifi.com/app-comparison">App Comparison</a></li>             
          </ul>
        </nav>
      </div>
      <div class="sitemap">
        <h3 class="ftr-title">Company</h3>
        <nav>
          <ul>
            <li><a href="https://www.securifi.com/about">About Us</a></li>
            <li><a href="https://www.securifi.com/career">Careers</a></li>
            <li><a href="https://www.securifi.com/press">Press</a></li>
            <li><a href="https://blog.securifi.com" target="_blank">Blog</a></li>
          </ul>
        </nav>
      </div>
      <div class="sitemap">
        <h3 class="ftr-title">Support</h3>
        <nav>
          <ul>
            <li><a href="https://www.securifi.com/faq">FAQs</a></li>
            <li><a href="https://www.securifi.com/partners">Partner With Us</a></li>
            <li><a href="https://www.securifi.com/contact">Contact Us</a></li>
          </ul>
        </nav>
      </div>
    </div>
    <div class="ftr-block2">
      <div class="subscribe">
        <h2>Get promos, giveaways, news</h2>
        <div class="form">
            <span class="scroller"><div role="form" class="wpcf7" id="wpcf7-f887-o1" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/iot-security#wpcf7-f887-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="887" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f887-o1" />
<input type="hidden" name="_wpnonce" value="45a570c6e4" />
</div>
<p class="label"><span class="wpcf7-form-control-wrap email_field"><input type="email" name="email_field" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email inp_email_updates" aria-required="true" aria-invalid="false" placeholder="Email address" /></span></p>
<p><span class="wpcf7-form-control-wrap phone-713-wrap" style="display:none !important; visibility:hidden !important;"><input class="wpcf7-form-control wpcf7-text"  type="text" name="phone-713" value="" size="40" tabindex="-1" /><span class="hp-message">Please leave this field empty.</span></span></p>
<p><input type="submit" value="Sign Up" class="wpcf7-form-control wpcf7-submit btn_email_updates" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></span>
        </div>
      </div>
      <div class="ftr-connect-block">
        <div class="connect">
          <h2>Connect</h2>
          <ul>
          <li><a href="http://www.facebook.com/securifi"  target="_blank" onclick="return trackOutboundLinkFB('http://www.amazon.com/dp/B00RQJRXMQ/?tag=securifi-20', true)" class="facebook"></a></li>
          <li><a href="http://www.twitter.com/securifi"  target="_blank" onclick="return trackOutboundLinkTW('http://www.amazon.com/dp/B00RQJRXMQ/?tag=securifi-20', true)" class="twitter"></a></li>
          <li><a href="http://www.youtube.com/user/securifi"  target="_blank" onclick="return trackOutboundLinkYO('http://www.amazon.com/dp/B00RQJRXMQ/?tag=securifi-20', true)" class="youtube"></a></li>
          </ul>
        </div>
        <div class="language" loc-id="">
          <h2>Change language</h2>
          <select name="countries" id="countries" style="width:100%;">
          <option selected value="#">Select country</option>
          <option value='US' data-image="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/msdropdown/icons/blank.gif" data-imagecss="flag us" data-title="United States">United States</option>
          <option value='GB' data-image="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/msdropdown/icons/blank.gif" data-imagecss="flag gb" data-title="United Kingdom">United Kingdom</option>
          <option value='CA' data-image="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/msdropdown/icons/blank.gif" data-imagecss="flag ca" data-title="Canada">Canada</option>
          <option value='FR' data-image="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/msdropdown/icons/blank.gif" data-imagecss="flag fr" data-title="France">France</option>
          <option value='JP' data-image="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/msdropdown/icons/blank.gif" data-imagecss="flag jp" data-title="Japan">Japan</option>
          <option value='DE' data-image="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/msdropdown/icons/blank.gif" data-imagecss="flag de" data-title="Germany">Germany</option>
          <option value='RG' data-image="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/images/msdropdown/icons/blank.gif" data-imagecss="flag rg" data-title="rest of the world">Rest of the World</option>
            </select>
        </div>
      </div>
    </div>
    <div class="copy"><span>© 2017 Securifi. All rights reserved.</span> <a href="https://www.securifi.com/terms-of-use">Terms of Use.</a> <a href="https://www.securifi.com/privacy-policy">Privacy Policy.</a></div>
    <div class="copy-mobile"><span>© 2016 Securifi. All rights reserved.</span> <a href="https://www.securifi.com//terms-of-use">Terms of Use.</a> <a href="https://www.securifi.com/privacy-policy">Privacy Policy.</a></div>
  </div>
</footer>
<span class="mobile-buynowbtn-fixed"><a href="/store" style="display:none !important;" class="ftr-buynow-btn-fxd">Buy Now</a></span>
<script type="text/javascript" src="https://securifi.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js"></script>
<script type="text/javascript" src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/js/classie.js"></script>
<script type="text/javascript" src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/js/flaunt.js"></script>
<script type="text/javascript" src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/js/msdropdown/jquery.dd.js"></script>
<script type="text/javascript" src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/js/modernizr.js"></script>
<script type="text/javascript" src="https://d1ps2o5uupey1c.cloudfront.net/wp-content/themes/eusense/js/custom.js"></script>
<script type="text/javascript">
jQuery(document).ready(function(){
if (jQuery('.pages input').length) {
            jQuery('input').iCheck({
                checkboxClass: 'icheckbox_flat-grey',
                radioClass: 'iradio_flat-grey'
    });
    };  
    jQuery('.slide-down').click(function(){
      jQuery('html, body').animate({
       scrollTop: (jQuery('#products_div').offset().top)
    },1000);
    });
}); 

var trackOutboundLink=function(n,t){var a={};return t||(a.hitCallback=function(){document.location=n}),ga("send","event","pageview","click",n,a),t};
var trackOutboundLinkFB=function(n,t){var a={};return t||(a.hitCallback=function(){document.location=n}),ga("send","event","facebook","click",n,a),t};
var trackOutboundLinkTW=function(n,t){var a={};return t||(a.hitCallback=function(){document.location=n}),ga("send","event","twitter","click",n,a),t};
var trackOutboundLinkYo=function(n,t){var a={};return t||(a.hitCallback=function(){document.location=n}),ga("send","event","youtube","click",n,a),t};
</script>

		<script type="text/javascript">
			//<![CDATA[
			(function() {

				function riskifiedBeaconLoad() {

					var store_domain = 'https://www.securifi.com';
					var session_id = 'pg6e899u23v63d92oflit55dt6';
					var url = ('https:' == document.location.protocol ? 'https://' : 'http://')
						+ "beacon.riskified.com?shop=" + store_domain + "&sid=" + session_id;
					var s = document.createElement('script');
					s.type = 'text/javascript';
					s.async = true;
					s.src = url;
					var x = document.getElementsByTagName('script')[0];
					x.parentNode.insertBefore(s, x);
				}
				riskifiedBeaconLoad();
			})();
			//]]>
		</script>

 
  <script>
      var AnswerDash;!function(e,t,n,s,a){
        if(!t.getElementById(s)){var i,r=t.createElement(n),c=t.getElementsByTagName(n)[0];e[a]||(i=e[a]=function(){i.__oninit.push(arguments)},i.__oninit=[]),r.type="text/javascript",r.async=!0,r.src="https://p1.answerdash.com/answerdash.min.js?siteid=1226",r.setAttribute("id",s),c.parentNode.insertBefore(r,c)}
      }(window,document,"script","answerdash-script","AnswerDash");
  </script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN FOOTER//-->
<!-- BingAds start here-->
<script>(function(w,d,t,r,u){var f,n,i;w[u]=w[u]||[],f=function(){var o={ti:"5281369"};o.q=w[u],w[u]=new UET(o),w[u].push("pageLoad")},n=d.createElement(t),n.src=r,n.async=1,n.onload=n.onreadystatechange=function(){var s=this.readyState;s&&s!=="loaded"&&s!=="complete"||(f(),n.onload=n.onreadystatechange=null)},i=d.getElementsByTagName(t)[0],i.parentNode.insertBefore(n,i)})(window,document,"script","//bat.bing.com/bat.js","uetq");</script><noscript><img src="//bat.bing.com/action/0?ti=5281369&Ver=2" height="0" width="0" style="display:none; visibility: hidden;" />
</noscript>
<!-- BingAds ends here-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1504422496552403');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1504422496552403&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Facebook NewPixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1164127600304086');
fbq('track', "PageView");
fbq('track', 'ViewContent', {value: '0.00', content_ids: ['1', '2', '3', '4', '5'], content_type: 'product', currency:'USD'});
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1164127600304086&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook NwePixel Code -->
<!--noptimize-->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1014615676;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1014615676/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<!--/noptimize-->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN FOOTER//--><script type='text/javascript' src='https://www.securifi.com/wp-content/plugins/simple-tooltips/zebra_tooltips.js'></script>
<script type='text/javascript' src='https://www.securifi.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.securifi.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.securifi.com/wp-content/plugins/ks_customfiles/assets/js/ks_main.js'></script>
<script type='text/javascript' src='https://www.securifi.com/wp-content/plugins/ultimate-responsive-image-slider/js/jquery.sliderPro.js'></script>
<script type='text/javascript' src='//www.securifi.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='//www.securifi.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=en","wc_ajax_url":"\/iot-security?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.securifi.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=en","wc_ajax_url":"\/iot-security?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.securifi.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://d1ps2o5uupey1c.cloudfront.net/wp-includes/js/wp-embed.min.js'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				ga('send', 'event', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')));
			});
		

ga( 'send', 'pageview' ); 
 });
</script>
                			            
                <script type="text/javascript">
                    jQuery(function() {
                                                
                        jQuery(".tooltips img").closest(".tooltips").css("display", "inline-block");
                    
                        new jQuery.Zebra_Tooltips(jQuery('.tooltips').not('.custom_m_bubble'), {
                            'background_color':     '#000000',
                            'color':				'#ffffff',
                            'max_width':  350,
                            'opacity':    .95, 
                            'position':    'center'
                        });
                        
                                            
                    });
                </script>        
		<script type='text/javascript'>var fc_CSS=document.createElement('link');fc_CSS.setAttribute('rel','stylesheet');var fc_isSecured = (window.location && window.location.protocol == 'https:');var fc_lang = document.getElementsByTagName('html')[0].getAttribute('lang'); var fc_rtlLanguages = ['ar','he']; var fc_rtlSuffix = (fc_rtlLanguages.indexOf(fc_lang) >= 0) ? '-rtl' : '';fc_CSS.setAttribute('type','text/css');fc_CSS.setAttribute('href',((fc_isSecured)? 'https://d36mpcpuzc4ztk.cloudfront.net':'http://assets1.chat.freshdesk.com')+'/css/visitor'+fc_rtlSuffix+'.css');document.getElementsByTagName('head')[0].appendChild(fc_CSS);var fc_JS=document.createElement('script'); fc_JS.type='text/javascript'; fc_JS.defer=true;fc_JS.src=((fc_isSecured)?'https://d36mpcpuzc4ztk.cloudfront.net':'http://assets.chat.freshdesk.com')+'/js/visitor.js';(document.body?document.body:document.getElementsByTagName('head')[0]).appendChild(fc_JS);window.livechat_setting= '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';</script>
</body>

</html>